AVCHD 収録素材を市販のノンリニア編集ソフトで取り込む方法を知りたい。| Q&Aページ | Q&A | サポート・お問い合わせ | ソニー
AVCHD 収録素材を市販のノンリニア編... | Q&Aページ | Q&A | サポート・お問い合わせ | ソニー
professional
Q&A検索
S1502230070124
1
HXR-NX100 HXR-NX3 HXR-NX30J HXR-NX3D1J HXR-NX5J HXR-NX5R HXR-NX70J NEX-EA50JH NEX-FS100J NEX-FS100JK NEX-FS700J NEX-FS700JK NEX-FS700R NEX-FS700RH PXW-FS5 PXW-FS5K PXW-X160 PXW-X180 PXW-X70 PXW-Z100 PXW-Z150
professional
> Q&A
Q

AVCHD 収録素材を市販のノンリニア編集ソフトで取り込む方法を知りたい。

A

各ノンリニア編集ソフトの主な取り込み方法は以下の通りです。
尚、ソフトウェアの詳しい操作方法に関しては、各ソフトウェアメーカー様へご相談をお願いいたします。

●Premier Pro の場合
メディアブラウザー > 素材メディア選択 > クリップ選択 > 読み込み
●EDIUS Pro の場合
ソースブラウザー > リムーバブルメディア > 素材メディア選択 > クリップ選択 > ビンへ登録
●Vegas Pro の場合
表示 > デバイスエクスプローラ > 素材メディア自動認識 > AVCHDデバイス > クリップ選択 > プロジェクトメディアリストに追加
●Final Cut Pro 7 の場合
ファイル > 切り出しと転送 > 素材メディア自動認識 > クリップ選択 > ビンに追加
●Final Cut Pro X の場合
ファイル > 読み込む > メディア > 素材メディア選択 > クリップ選択 > 選択した項目を読み込む
 



文書番号: S1502230070124
更新日: 2017/02/10