端末をAndroid 4.1にアップデートしたら、使用していたExchange証明書が使用できなくなりました。どうしたらよいでしょうか?| Q&Aページ | Q&A | サポート・お問い合わせ | ソニー
端末をAndroid 4.1にアップデー... | Q&Aページ | Q&A | サポート・お問い合わせ | ソニー
mobile
サポートトップ
S1505017014921
1
Xperia SX SO-05D
Q

端末をAndroid 4.1にアップデートしたら、使用していたExchange証明書が使用できなくなりました。どうしたらよいでしょうか?



A


再度Exchange証明書をインストールすることで使用可能となります。








文書番号: S1505017014921
更新日: 2016/09/27